<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!-- responsive design: -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->


	
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://mancunion.com/wp-content/themes/carter/style.css" />
<link rel="pingback" href="http://mancunion.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://mancunion.com/wp-content/themes/carter/js/html5.js" type="text/javascript"></script>
<![endif]-->


<meta property="fb:app_id" content="455232154533830" />
<meta property="fb:admins" content="100002594223370" />
<meta property="og:url" content="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/"/>
<meta property="og:title" content="NSS boycott launched as university opts into TEF" />
<meta property="og:description" content="Britain's biggest student newspaper" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://mancunion.com/wp-content/uploads/2015/12/screen.jpg" />
<meta property="article:section" content="Higher Education">
<meta name="description" content="Britain's largest student newspaper." />



<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>NSS boycott launched as university opts into TEF | The Mancunion</title>
<link rel="canonical" href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NSS boycott launched as university opts into TEF | The Mancunion" />
<meta property="og:description" content="The University of Manchester will enter the Teaching Excellence Framework, which will allow better-performing universities to raise fees above the £9,000 cap" />
<meta property="og:url" content="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" />
<meta property="og:site_name" content="The Mancunion" />
<meta property="article:publisher" content="http://facebook.com/themancunion" />
<meta property="article:tag" content="dontfillitin" />
<meta property="article:tag" content="emma atkins" />
<meta property="article:tag" content="national student survey" />
<meta property="article:tag" content="NSS" />
<meta property="article:tag" content="open university" />
<meta property="article:tag" content="teaching excellence framework" />
<meta property="article:tag" content="tef" />
<meta property="article:tag" content="University of Manchester" />
<meta property="article:section" content="Higher Education" />
<meta property="article:published_time" content="2017-01-27T15:27:46+00:00" />
<meta property="article:modified_time" content="2017-01-27T15:57:04+00:00" />
<meta property="og:updated_time" content="2017-01-27T15:57:04+00:00" />
<meta property="fb:admins" content="1019447798" />
<meta property="og:image" content="http://mancunion.com/wp-content/uploads/2015/12/screen.jpg" />
<meta property="og:image:width" content="3264" />
<meta property="og:image:height" content="2176" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The University of Manchester will enter the Teaching Excellence Framework, which will allow better-performing universities to raise fees above the £9,000 cap" />
<meta name="twitter:title" content="NSS boycott launched as university opts into TEF | The Mancunion" />
<meta name="twitter:site" content="@themancunion" />
<meta name="twitter:image" content="http://mancunion.com/wp-content/uploads/2015/12/screen.jpg" />
<meta name="twitter:creator" content="@themancunion" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Mancunion &raquo; Feed" href="http://mancunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Mancunion &raquo; Comments Feed" href="http://mancunion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Mancunion &raquo; NSS boycott launched as university opts into TEF Comments Feed" href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mancunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://mancunion.com/wp-content/plugins/user-profile/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='up_paratheme_style-css'  href='http://mancunion.com/wp-content/plugins/user-profile/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://mancunion.com/wp-content/plugins/user-profile/ParaAdmin/css/ParaAdmin.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://mancunion.com/wp-admin/css/color-picker.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='up_paratheme-style-flat-css'  href='http://mancunion.com/wp-content/plugins/user-profile/themes/flat/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pointelle_slider_headcss-css'  href='http://mancunion.com/wp-content/plugins/pointelle-slider/css/skins/default/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://mancunion.com/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://mancunion.com/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://mancunion.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://mancunion.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://mancunion.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://mancunion.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mancunion.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://mancunion.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='author-profile-widget-css-css'  href='http://mancunion.com/wp-content/plugins/author-profile-widget/./css/author-profile-widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fetch-tweets-d3361e045e0b972fbd031df315c5d91b-css'  href='http://mancunion.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://mancunion.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://mancunion.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://mancunion.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://mancunion.com/wp-content/plugins/wpgform/css/wpgform.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"http:\/\/mancunion.com\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/live-blogging/live-blogging.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/pointelle-slider/js/jquery.cycle.js?ver=1.5'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_paratheme_ajax = {"up_paratheme_ajaxurl":"http:\/\/mancunion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/user-profile/js/up-paratheme-scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/user-profile/ParaAdmin/js/ParaAdmin.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://mancunion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mancunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mancunion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://mancunion.com/?p=106476' />
<link rel="alternate" type="application/json+oembed" href="http://mancunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmancunion.com%2F2017%2F01%2F27%2Fnational-student-survey-boycott-launched-university-opts-into-tef%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mancunion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmancunion.com%2F2017%2F01%2F27%2Fnational-student-survey-boycott-launched-university-opts-into-tef%2F&#038;format=xml" />
<link rel="icon" href="http://mancunion.com/wp-content/uploads/2015/10/12027690_850790955017261_1502917113109823981_n1.png" type="image/x-icon" /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://mancunion.com/wp-admin/admin-ajax.php',
   nonce : 'a63713495f'
 };
</script>
<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://mancunion.com";</script><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="52ddc2357c86401bac80b83754b65840ea5ff63f26b3263196fd262d61eaf80e" async></script>
		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #0a0a0a;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 99999;
				padding:6px 20px 4px;
				background-color: #c1c1c1;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #ffffff;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#672db7;
				border:none;
				color: #ffffff;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://mancunion.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '106476';
	window._wp_rp_num_rel_posts = '10';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'NSS+boycott+launched+as+university+opts+into+TEF';
	window._wp_rp_post_tags = ['dontfillitin', 'university+of+manchester', 'emma+atkins', 'national+student+survey', 'nss', 'open+university', 'teaching+excellence+framework', 'tef', 'university', 'higher+education', 'manchester', 'news', 'student', 'students%27+union', 'award', 'leagu', 'bronz', 'union', 'amp', 'tabl', 'tuition', 'mori', 'univers', 'student', 'silver', 'technolog', 'manchest', 'nation', 'gold'];
	window._wp_rp_promoted_content = false;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://mancunion.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://mancunion.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e6af9f1f05&wpp_id=106476';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://mancunion.com/wp-content/uploads/2011/09/cropped-Mancunion-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mancunion.com/wp-content/uploads/2011/09/cropped-Mancunion-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mancunion.com/wp-content/uploads/2011/09/cropped-Mancunion-180x180.png" />
<meta name="msapplication-TileImage" content="http://mancunion.com/wp-content/uploads/2011/09/cropped-Mancunion-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-35514233-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56256766-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".adzerk.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
ados.run.push(function() {
/* load placement for account: mancunion, site: The Mancunion, size: 728x90 - Leaderboard*/
ados_add_placement(4291, 20276, "azk25849", 4);
ados_load();
});</script>

</head>

<body class="single single-post postid-106476 single-format-standard">
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=455232154533830";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      appId      : '455232154533830', // App ID from the App Dashboard
      channelUrl : '//mancunion.com/channel.html', // Channel File for x-domain communication
      status     : true, // check the login status upon init?
      cookie     : true, // set sessions cookies to allow your server to access the session?
      xfbml      : true  // parse XFBML tags on this page?
    });

    // Additional initialization code such as adding Event Listeners goes here

  };

  // Load the SDK's source Asynchronously
  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>



<!--<div id="azk25849"><a href="http://www.parklife.uk.com/" title="Parklife 2014"><img src="http://mancunion.com/wp-content/uploads/2014/01/parklife2014.jpg" /></a></div>-->
<div id="wrap">
 <div id="top"> 
 <div id="menu-socialmedia">
   <div class="fleft">
    <p>Friday 27th January 2017 | Manchester, UK</p>
   </div>
   <div class="fright">
     <ul>
      <li><a href="http://facebook.com/TheMancunion" title="Facebook: The Mancunion"><img src="http://mancunion.com/wp-content/themes/carter/images/icons/facebook.png" alt="Facebook" /></a></li>
      <li><a href="http://twitter.com/TheMancunion" title="Twitter: The Mancunion"><img src="http://mancunion.com/wp-content/themes/carter/images/icons/twitter2.png" alt="Twitter" /></a></li>
      <li><a href="http://mancunion.com/subscribe" title="Subscribe"><img src="http://mancunion.com/wp-content/themes/carter/images/icons/email.png" alt="Subscribe" /></a></li>
     </ul>
    </div>
   <div class="clear"></div>
  </div> <!-- #menu-socialmedia -->
  <div id="header-titles">
   <div class="fleft">
    <h1><span><a href="http://mancunion.com/" title="The Mancunion" rel="home">The Mancunion</a></span></h1>
    <h2>Britain&#039;s biggest student newspaper</h2>
  
    <a href="http://mancunion.com/" title="The Mancunion" rel="home"><img src="http://mancunion.com/wp-content/uploads/2015/09/cropped-mancunion.Header-page-001.jpg" height="118" width="400" alt="" /></a>
   </div>
   <div class="fright">
    <div class="menu-archived-news-container"><ul id="menu-archived-news" class="menu"><li id="menu-item-77509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77509"><a href="http://mancunion.com/advertising/">Advertising</a></li>
<li id="menu-item-16853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16853"><a href="http://mancunion.com/about/">About</a></li>
<li id="menu-item-16854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16854"><a href="http://mancunion.com/about/join/">Write For Us</a></li>
<li id="menu-item-16855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16855"><a href="http://mancunion.com/contact/">Contact</a></li>
<li id="menu-item-64010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64010"><a href="http://mancunion.com/complaints/">Complaints</a></li>
</ul></div>    <form role="search" method="get" id="searchform" class="searchform" action="http://mancunion.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form><!-- <div class="freshers-link"><a href="http://mancunion.com/freshers-guide/" title="Freshers' Guide">Freshers' Guide 2013</a></div> -->
   </div>
   <div class="clear"></div>
  </div> <!-- #header-titles -->
 </div> <!-- #top --> 
 
 <div id="categories">
  <ul id="cat-menu">
    
   	<li class="cat-item cat-item-3509"><a href="http://mancunion.com/news/" >News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://mancunion.com/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mancunion.com/features/" >Features</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mancunion.com/music/" >Music</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mancunion.com/film/" >Film</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mancunion.com/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://mancunion.com/fashion-beauty/" >Fashion &amp; Beauty</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://mancunion.com/theatre/" >Theatre</a>
</li>
	<li class="cat-item cat-item-3513"><a href="http://mancunion.com/food-drink/" >Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://mancunion.com/games/" >Games</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://mancunion.com/arts-and-culture/" >Arts</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mancunion.com/sport/" >Sport</a>
</li>
 
  </ul>
  </div>
 
 <div id="main"> 
 
 
 <div id="content">

				
					<div class="entry">

 <div class="entry-header post-content">
  <h2 class="entry-title"><a href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" rel="bookmark" title="Permanent Link to NSS boycott launched as university opts into TEF">NSS boycott launched as university opts into TEF</a></h2>
  
  <div class="excerpt"><p>The University of Manchester will enter the Teaching Excellence Framework, which will allow better-performing universities to raise fees above the £9,000 cap</p>
</div>
  
  <div class="byline hidden"> <!-- for screen readers -->
  <p>27th January 2017 in <a href="http://mancunion.com/news/higher-education-news/" rel="category tag">Higher Education</a>, <a href="http://mancunion.com/news/manchester/" rel="category tag">Manchester</a>, <a href="http://mancunion.com/news/" rel="category tag">News</a>, <a href="http://mancunion.com/news/student-news/" rel="category tag">Student</a>, <a href="http://mancunion.com/news/union-news/" rel="category tag">Students' Union</a>, <a href="http://mancunion.com/news/university-and-student-union/" rel="category tag">University</a> </p>
  <p class="author"><a href="http://mancunion.com/author/charlie-spargo/" title="Posts by Charlie Spargo" class="author url fn" rel="author">Charlie Spargo</a></p>
  </div>
  <p class="author">By <a href="http://mancunion.com/author/charlie-spargo/" title="Posts by Charlie Spargo" class="author url fn" rel="author">Charlie Spargo</a></p>
 </div>
 
 <div class="post-sidebar">

 <div id="post-social">
    <a href="https://twitter.com/share" class="twitter-share-button" data-via="TheMancunion" data-related="mancunion_news, mancunion_sport, MancunionCom, mancunionfilm, mancunionmusic, mancunionfash, mancunionbooks, mancunionlife, fusetvmanc, SA_MCR" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

    <div id="fb-root"></div>
    <script src="http://connect.facebook.net/en_US/all.js#appId=253427268023694&amp;xfbml=1"></script>
    <fb:like href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" send="false" layout="button_count" width="300" show_faces="true" action="recommend" font="arial"></fb:like>
    <div id="single-social-google-plus-one">
        <!-- Place this tag where you want the +1 button to render -->
        <g:plusone size="small"></g:plusone>

        <!-- Place this render call where appropriate -->
        <script type="text/javascript">
          window.___gcfg = {lang: 'en-GB'};

          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
    </div>
 </div>
</div>
 
 <div class="clear"></div>

 <div class="entry-content post-content">
        <div class="featured-image">
   <img src="http://mancunion.com/wp-content/uploads/2015/12/screen-500x333.jpg" alt="Photo: The Mancunion">
    <div class="caption">
  Photo: The Mancunion    </div>
   </div>
 <p>The University of Manchester has chosen to enter the Teaching Excellence Framework (TEF), as the Students&#8217; Union launches their NSS boycott campaign, #DontFillItIn.</p>
<p>The National Student Survey (NSS), sent to final year students every year by Ipsos MORI to measure their satisfaction with their course and university, is currently used in league tables nationwide to scrutinise universities’ performance, but until now has never been linked to tuition fees.</p>
<p>The NSS will be one of the metrics used as a part of the TEF, a rating system which will give universities either a Bronze, Silver or Gold award and allow them to allocate their fees accordingly, beyond the current £9,000 cap.</p>
<p>The TEF will be based on three metrics – &#8220;teaching quality”, utilising the NSS; “learning environment”, including dropout rate as well as technology and extracurricular activities; and “student outcomes &amp; learning gain&#8221;, including data on employment levels six months after graduation.</p>
<p>It is opposed by many, including the NUS, who not only oppose the permitting of institutions to raise tuition fees even further – as it will further limit disadvantaged students&#8217; access to the best-performing universities – but also the TEF&#8217;s methods.</p>
<p>Up until the deadline to sign up to the TEF at midday on the 26th of January, the University of Manchester was one of few universities not to have declared whether they had opted in or not.</p>
<p>In the same week, the Vice-Chancellor of the Open University, Peter Horrocks, has declared that his institution will not be signing up to the TEF, as he is not confident it “is a true measure of teaching excellence across the whole sector”.</p>
<p>Students from the OU tend to have much more varied and unique backgrounds than those at mainstream higher education institutions, and Horrocks has outlined his concerns that the benchmarking of the TEF will unfairly reflect on the students of the institution, who often have few or no prior qualifications, occasionally progress from one year to the next at different times, and often study at the same time as working.</p>
<p>He has not ruled out joining at a later date once the trial year is done.</p>
<p>A statement by the University of Manchester Students’ Union outlined that &#8220;as passed by 90% of Student Senate&#8221; they &#8220;are actively boycotting the National Student Survey (NSS) as of Thursday 26th of January.</p>
<p>&#8220;This campaign aims to raise awareness that the results of the NSS, taken by final year undergraduates, will be used to justify the government’s plans to allow universities to increase tuition fees again in September.&#8221;</p>
<p>The aim of an NSS boycott is that incomplete data will invalidate the results, leading to the TEF being seriously hindered or even blocked completely.</p>
<p>Education Officer Emma Atkins added: “We have launched #DontFillItIn to encourage students to reject filling in the NSS as the University of Manchester has opted into the Teaching Excellence Framework (the TEF) on the 26 January 2017.</p>
<p>&#8220;As the University of Manchester has entered the TEF, the NSS will be a source of data that will be used to increase tuition fees. This is a national initiative, with 25 other unions (and counting) taking part.</p>
<p>&#8220;We acknowledge that student feedback is very important however and have therefore created an alternative survey called the Manchester Student Survey.”</p>
<p>The University of Manchester confirmed their decision to join the TEF but had no further comment to give at this stage.</p>
  <div class="entry-meta">
 <p>Tags: <a href="http://mancunion.com/tag/dontfillitin/" rel="tag">dontfillitin</a>, <a href="http://mancunion.com/tag/emma-atkins/" rel="tag">emma atkins</a>, <a href="http://mancunion.com/tag/national-student-survey/" rel="tag">national student survey</a>, <a href="http://mancunion.com/tag/nss/" rel="tag">NSS</a>, <a href="http://mancunion.com/tag/open-university/" rel="tag">open university</a>, <a href="http://mancunion.com/tag/teaching-excellence-framework/" rel="tag">teaching excellence framework</a>, <a href="http://mancunion.com/tag/tef/" rel="tag">tef</a>, <a href="http://mancunion.com/tag/university-of-manchester/" rel="tag">University of Manchester</a></p>
<p><b>Comment on this article below</b></p>

 <p>
    <script src="http://connect.facebook.net/en_US/all.js#appId=253427268023694&amp;xfbml=1"></script>
    <fb:like href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" send="false" layout="button_count" width="300" show_faces="true" action="recommend" font="arial"></fb:like></p>

	    

 </div> 

 </div>
 
</div>

 <div class="post-sidebar">
  <div class="byline">
  <p>Posted <strong><a href="http://mancunion.com/2017/01/27/" title="Archive for January 27, 2017">27</a> <a href="http://mancunion.com/2017/01/" title="Archive for January 2017">January</a>, <a href="http://mancunion.com/2017/" title="Archive for 2017">2017</a></strong> in <a href="http://mancunion.com/news/higher-education-news/" rel="category tag">Higher Education</a>, <a href="http://mancunion.com/news/manchester/" rel="category tag">Manchester</a>, <a href="http://mancunion.com/news/" rel="category tag">News</a>, <a href="http://mancunion.com/news/student-news/" rel="category tag">Student</a>, <a href="http://mancunion.com/news/union-news/" rel="category tag">Students' Union</a>, <a href="http://mancunion.com/news/university-and-student-union/" rel="category tag">University</a> by <a href="http://mancunion.com/author/charlie-spargo/" title="Posts by Charlie Spargo" class="author url fn" rel="author">Charlie Spargo</a></p>  
  </div>
  

<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-106013" data-post-type="none" ><a href="http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2017/01/5251497434_afeb2df2fa_o-150x150.jpg" alt="NUS react to Ipsos MORI&#8217;s early release of the NSS" width="150" height="150" /></a><small class="wp_rp_publish_date">25th January 2017</small> <a href="http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/" class="wp_rp_title">NUS react to Ipsos MORI&#8217;s early release of the NSS</a> <small class="wp_rp_excerpt">The NUS claim the early release of the National Student Survey shows “IPSOS MORI is bricking it”, over the NUS's boycott of the survey</small></li><li data-position="1" data-poid="in-101753" data-post-type="none" ><a href="http://mancunion.com/2016/11/07/manchester-studentss-union-will-not-boycotting-nss-yet/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2013/02/Demo-2012-150x150.jpg" alt="SU will not boycott NSS despite NUS decision" width="150" height="150" /></a><small class="wp_rp_publish_date">7th November 2016</small> <a href="http://mancunion.com/2016/11/07/manchester-studentss-union-will-not-boycotting-nss-yet/" class="wp_rp_title">SU will not boycott NSS despite NUS decision</a> <small class="wp_rp_excerpt">The University of Manchester's Students' Union have stated that they will not yet be boycotting the NSS in reaction to an impending decision on controversial higher education legislation, [&hellip;]</small></li><li data-position="2" data-poid="in-101842" data-post-type="none" ><a href="http://mancunion.com/2016/11/06/mancunions-tef-survey/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2011/09/12091213_853529968076693_9180451871760415404_o-150x150.jpg" alt="The Mancunion&#8217;s TEF survey" width="150" height="150" /></a><small class="wp_rp_publish_date">6th November 2016</small> <a href="http://mancunion.com/2016/11/06/mancunions-tef-survey/" class="wp_rp_title">The Mancunion&#8217;s TEF survey</a> <small class="wp_rp_excerpt">The Mancunion want to know what you think about the proposed Teaching Excellence Framework</small></li><li data-position="3" data-poid="in-96464" data-post-type="none" ><a href="http://mancunion.com/2016/09/21/outcry-new-higher-education-regulation/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2016/09/HE-bill-pic-150x150.jpg" alt="Outcry over new government Higher Education regulations" width="150" height="150" /></a><small class="wp_rp_publish_date">21st September 2016</small> <a href="http://mancunion.com/2016/09/21/outcry-new-higher-education-regulation/" class="wp_rp_title">Outcry over new government Higher Education regulations</a> <small class="wp_rp_excerpt">UK Higher Education institutions are criticising the government's newly proposed regulatory legislation </small></li><li data-position="4" data-poid="in-32924" data-post-type="none" ><a href="http://mancunion.com/2012/10/05/university-of-manchester-students-happiest-since-2005-says-nss/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2012/10/7655449998_fcaf346d51_z-150x150.jpg" alt="University of Manchester students happiest since 2005, says NSS" width="150" height="150" /></a><small class="wp_rp_publish_date">5th October 2012</small> <a href="http://mancunion.com/2012/10/05/university-of-manchester-students-happiest-since-2005-says-nss/" class="wp_rp_title">University of Manchester students happiest since 2005, says NSS</a> <small class="wp_rp_excerpt">83% of students at University of Manchester 'satisfied' - up 4% from last year</small></li><li data-position="5" data-poid="in-101615" data-post-type="none" ><a href="http://mancunion.com/2016/11/07/tef-trojan-horse-higher-education/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2014/02/ManchesterUni590x332-150x150.jpg" alt="The TEF: a Trojan Horse into Higher Education" width="150" height="150" /></a><small class="wp_rp_publish_date">7th November 2016</small> <a href="http://mancunion.com/2016/11/07/tef-trojan-horse-higher-education/" class="wp_rp_title">The TEF: a Trojan Horse into Higher Education</a> <small class="wp_rp_excerpt">Manchester Students' Union's Education Officer argues that the Teaching Excellence Framework threatens to inject further elitism into Higher Education </small></li><li data-position="6" data-poid="in-33318" data-post-type="none" ><a href="http://mancunion.com/2012/10/07/average-rating-for-students-union-in-nss/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2012/10/StudentsUnion-150x150.jpg" alt="Average rating for Students&#8217; Union in NSS" width="150" height="150" /></a><small class="wp_rp_publish_date">7th October 2012</small> <a href="http://mancunion.com/2012/10/07/average-rating-for-students-union-in-nss/" class="wp_rp_title">Average rating for Students&#8217; Union in NSS</a> <small class="wp_rp_excerpt">Students rated Manchester students' union in an annual national student satisfaction survey, the first time a union question was included</small></li><li data-position="7" data-poid="in-95511" data-post-type="none" ><a href="http://mancunion.com/2016/04/26/nus-national-conference-2016-a-round-up/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2016/04/2160-150x150.jpg" alt="NUS National Conference 2016 – a round-up" width="150" height="150" /></a><small class="wp_rp_publish_date">26th April 2016</small> <a href="http://mancunion.com/2016/04/26/nus-national-conference-2016-a-round-up/" class="wp_rp_title">NUS National Conference 2016 – a round-up</a> <small class="wp_rp_excerpt">Last week's NUS National Conference saw delegates voting on decisions both international and local</small></li><li data-position="8" data-poid="in-104005" data-post-type="none" ><a href="http://mancunion.com/2016/11/25/thousands-students-take-streets-oppose-tef/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2016/11/united-for-ed-150x150.jpg" alt="Thousands of students take to London streets to oppose TEF" width="150" height="150" /></a><small class="wp_rp_publish_date">25th November 2016</small> <a href="http://mancunion.com/2016/11/25/thousands-students-take-streets-oppose-tef/" class="wp_rp_title">Thousands of students take to London streets to oppose TEF</a> <small class="wp_rp_excerpt">The National Demo, 'United for Education' saw thousands of students march against the Teaching Excellence Framework (TEF), increasing tuition fees, and the 'marketisation' of education </small></li><li data-position="9" data-poid="in-91724" data-post-type="none" ><a href="http://mancunion.com/2016/03/08/student-survey-misses-point/" class="wp_rp_thumbnail"><img src="http://mancunion.com/wp-content/uploads/2016/02/elliot-mills-Mike-Knlec-150x150.jpg" alt="The Student Survey misses the point" width="150" height="150" /></a><small class="wp_rp_publish_date">8th March 2016</small> <a href="http://mancunion.com/2016/03/08/student-survey-misses-point/" class="wp_rp_title">The Student Survey misses the point</a> <small class="wp_rp_excerpt">Elliott Mills examines what the questionnaire tells us about university life </small></li></ul></div></div>
 </div>
<div class="clear"></div>					
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-46024">
        <div id="dsq-comment-header-46024" class="dsq-comment-header">
            <cite id="dsq-cite-46024">
                <span id="dsq-author-user-46024">Nty</span>
            </cite>
        </div>
        <div id="dsq-comment-body-46024" class="dsq-comment-body">
            <div id="dsq-comment-message-46024" class="dsq-comment-message"><p>The SU really don&#8217;t know how harmful their actions are to the quality of education. The boy cott is just based on ideological opposition, no real substance. </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-46025">
        <div id="dsq-comment-header-46025" class="dsq-comment-header">
            <cite id="dsq-cite-46025">
                <span id="dsq-author-user-46025">Cal</span>
            </cite>
        </div>
        <div id="dsq-comment-body-46025" class="dsq-comment-body">
            <div id="dsq-comment-message-46025" class="dsq-comment-message"><p>Once again no words for these idiots. Don&#8217;t fill in a survey that will help people make a more inform choice about higher education and spent (or not spend) they money more wisely, but let&#8217;s get together and have another pointless march on the very worthwhile and contentious issue of rape being bad! THAT&#8217;S RIGHT, RAPE IS BAD! Next we are going to march against all universally condemned and illegal things &#8211; murder is bad too! There are literally hundreds of would-be rapists looking out their window on Oxford Road that night going &#8216;oh shit &#8211; so, wait&#8230; I can&#8217;t rape people? &#8230; wow, that&#8217;s good to know, lucky they marched!&#8217; When Jess Lishak stands on her soap box and speaks for so long even her rabid supporters lose interest, those bold intellectuals who stick with her, leave enlightened. Because now they know rape is bad. Bad, not good. Well done SU, you clearly are lead by very intelligent people who do not pursue a single self interested ideology, but desire to represent and do good by all students.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/';
var disqus_identifier = '106476 http://mancunion.com/?p=106476';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'mancunion';
var disqus_title = "NSS boycott launched as university opts into TEF";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=106476';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				
				

 </div>
 <div id="sidebar">
  
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] [PID] -->
<ul class="sidebar-widget popular-posts" id="wpp-4">
<h2 class="widgettitle">Popular</h2>

<ul class="popular-widget">
<li><a href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" title="NSS boycott launched as university opts into TEF" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/106476-featured-15x15.jpg" width="15" height="15" title="NSS boycott launched as university opts into TEF" alt="NSS boycott launched as university opts into TEF" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/" title="NSS boycott launched as university opts into TEF" class="wpp-post-title" target="_self">NSS boycott launched as university opts into TEF</a> </li>
<li><a href="http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/" title="NUS react to Ipsos MORI&#8217;s early release of the NSS" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/106013-featured-15x15.jpg" width="15" height="15" title="NUS react to Ipsos MORI&#8217;s early release of the NSS" alt="NUS react to Ipsos MORI&#8217;s early release of the NSS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/" title="NUS react to Ipsos MORI&#8217;s early release of the NSS" class="wpp-post-title" target="_self">NUS react to Ipsos MORI&#8217;s early release of the NSS</a> </li>
<li><a href="http://mancunion.com/2014/02/04/trainspotting-book-vs-film/" title="Trainspotting: Book vs. film" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/59264-featured-15x15.jpg" width="15" height="15" title="Trainspotting: Book vs. film" alt="Trainspotting: Book vs. film" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2014/02/04/trainspotting-book-vs-film/" title="Trainspotting: Book vs. film" class="wpp-post-title" target="_self">Trainspotting: Book vs. film</a> </li>
<li><a href="http://mancunion.com/2016/04/28/manchester-student-aims-to-connect-east-and-west-with-behind-beijing/" title="Manchester student aims to connect East and West with Behind Beijing" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/95592-featured-15x15.jpg" width="15" height="15" title="Manchester student aims to connect East and West with Behind Beijing" alt="Manchester student aims to connect East and West with Behind Beijing" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2016/04/28/manchester-student-aims-to-connect-east-and-west-with-behind-beijing/" title="Manchester student aims to connect East and West with Behind Beijing" class="wpp-post-title" target="_self">Manchester student aims to connect East and West with Behind Beijing</a> </li>
<li><a href="http://mancunion.com/2017/01/25/manchester-city-tickets/" title="Student Manchester City tickets available in the Students&#8217; Union" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/106201-featured-15x15.jpg" width="15" height="15" title="Student Manchester City tickets available in the Students&#8217; Union" alt="Student Manchester City tickets available in the Students&#8217; Union" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/25/manchester-city-tickets/" title="Student Manchester City tickets available in the Students&#8217; Union" class="wpp-post-title" target="_self">Student Manchester City tickets available in the Students&#8217; Union</a> </li>
<li><a href="http://mancunion.com/2017/01/27/remembering-holocaust-memorial-day/" title="Remembering: Holocaust Memorial Day" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/106402-featured-15x15.jpg" width="15" height="15" title="Remembering: Holocaust Memorial Day" alt="Remembering: Holocaust Memorial Day" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/27/remembering-holocaust-memorial-day/" title="Remembering: Holocaust Memorial Day" class="wpp-post-title" target="_self">Remembering: Holocaust Memorial Day</a> </li>
<li><a href="http://mancunion.com/2017/01/24/moving-china-good-opportunity-miss-footballers/" title="Moving to China is too good an opportunity to miss for footballers" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/105991-featured-15x15.jpg" width="15" height="15" title="Moving to China is too good an opportunity to miss for footballers" alt="Moving to China is too good an opportunity to miss for footballers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/24/moving-china-good-opportunity-miss-footballers/" title="Moving to China is too good an opportunity to miss for footballers" class="wpp-post-title" target="_self">Moving to China is too good an opportunity to miss for footballers</a> </li>
<li><a href="http://mancunion.com/2016/09/28/british-education-system-needs-fundamental-change/" title="The British education system needs fundamental change" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/97062-featured-15x15.jpg" width="15" height="15" title="The British education system needs fundamental change" alt="The British education system needs fundamental change" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2016/09/28/british-education-system-needs-fundamental-change/" title="The British education system needs fundamental change" class="wpp-post-title" target="_self">The British education system needs fundamental change</a> </li>
<li><a href="http://mancunion.com/2016/11/10/psn-hacked-again/" title="PlayStation hacked again" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/102314-featured-15x15.jpg" width="15" height="15" title="PlayStation hacked again" alt="PlayStation hacked again" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2016/11/10/psn-hacked-again/" title="PlayStation hacked again" class="wpp-post-title" target="_self">PlayStation hacked again</a> </li>
<li><a href="http://mancunion.com/2017/01/24/interview-lizzie-nunnery/" title="Interview: Lizzie Nunnery" target="_self"><img src="http://mancunion.com/wp-content/uploads/wordpress-popular-posts/105849-featured-15x15.jpg" width="15" height="15" title="Interview: Lizzie Nunnery" alt="Interview: Lizzie Nunnery" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://mancunion.com/2017/01/24/interview-lizzie-nunnery/" title="Interview: Lizzie Nunnery" class="wpp-post-title" target="_self">Interview: Lizzie Nunnery</a> </li>

</ul>
</ul>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<ul class="sidebar-widget widget_text" id="text-5"><h2 class="widgettitle">@TheMancunion</h2>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/THEMANCUNION" data-widget-id="265602475212537856">Tweets by @THEMANCUNION</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</ul>		<ul class="sidebar-widget widget_recent_entries" id="recent-posts-7">		<h2 class="widgettitle">Recently Published</h2>
		<ul>
					<li>
				<a href="http://mancunion.com/2017/01/27/global-news/">Global News</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/global-news-science/">Global News: Science</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/access-areas-conference/">Access All Areas Conference on Widening Participation</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/new-drug-cocktail-provides-potential-hope-new-leukaemia-therapy/">New drug cocktail provides hope for Leukaemia therapy</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/nss-boycott-threatens-pces/">NSS boycott threatens student economics society campaign</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/vince-cable-universities-danger-main-casualties-brexit/">Vince Cable: universities in danger of being &#8220;main casualties&#8221; of Brexit</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/manchester-celebrates-lgbt-month/">Preview: LGBT History Month</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/british-people-learn-community-languages/">British people should learn community languages</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/northumbria-university-fined-caffeine-test/">Northumbria University fined for caffeine test</a>
							<span class="post-date">27th January 2017</span>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/kings-college-london-email-monitoring/">King&#8217;s College London admits to email monitoring</a>
							<span class="post-date">27th January 2017</span>
						</li>
				</ul>
		</ul>		<ul class="sidebar-widget widget_text" id="text-3"><h2 class="widgettitle">Student Media Partners</h2>
			<div class="textwidget">     <a href="http://www.fusefm.co.uk" target="_blank">
        <img src="http://www.mancunion.com/FuseFM.jpg"  alt="FuseFM" class="aligncenter" />
     </a>
<a href="http://www.fusetv.co.uk/" target="_blank">
<img src="http://www.mancunion.com/FuseTV.jpg" alt="FuseTV"
class="aligncenter" />
</a></div>
		</ul> </div> </div>
 
 <div id="footer">

 <p>&copy; 1969-2017 <a href="http://mancunion.com" title="The Mancunion">The Mancunion</a></p>

 <div class="menu inline"><ul class="sidebar-widget widget_nav_menu" id="nav_menu-5"><div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-77508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77508"><a href="http://mancunion.com/advertising/">Advertising</a></li>
<li id="menu-item-77503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77503"><a href="http://mancunion.com/archives/">Archives</a></li>
<li id="menu-item-77502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77502"><a href="http://mancunion.com/complaints/">Complaints</a></li>
<li id="menu-item-77504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77504"><a href="http://mancunion.com/contact/">Contact</a></li>
<li id="menu-item-77505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77505"><a href="http://mancunion.com/about/join/">Write For Us</a></li>
</ul></div></ul></div>

<div id="footer-columns">
 <div class="col"><ul>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<li id="wpp-5" class="widget popular-posts">
<h2 class="widgettitle">Most Popular</h2>

<ul class="wpp-list">
<li><a href="http://mancunion.com/2012/12/06/1920s-fashion-icon-coco-chanel/" title="1920s Fashion Icon: Coco Chanel" class="wpp-post-title" target="_self">1920s Fashion Icon: Coco Chanel</a> </li>
<li class="current"><a  title="NSS boycott launched as university opts into TEF" class="wpp-post-title" target="_self">NSS boycott launched as university opts into TEF</a> </li>
<li><a href="http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/" title="NUS react to Ipsos MORI&#8217;s early release of the NSS" class="wpp-post-title" target="_self">NUS react to Ipsos MORI&#8217;s early release of the NSS</a> </li>
<li><a href="http://mancunion.com/2014/02/04/trainspotting-book-vs-film/" title="Trainspotting: Book vs. film" class="wpp-post-title" target="_self">Trainspotting: Book vs. film</a> </li>
<li><a href="http://mancunion.com/about/join/" title="Write For Us" class="wpp-post-title" target="_self">Write For Us</a> </li>
<li><a href="http://mancunion.com/2016/04/28/manchester-student-aims-to-connect-east-and-west-with-behind-beijing/" title="Manchester student aims to connect East and West with Behind Beijing" class="wpp-post-title" target="_self">Manchester student aims to connect East and West with Behind Beijing</a> </li>
<li><a href="http://mancunion.com/2017/01/25/manchester-city-tickets/" title="Student Manchester City tickets available in the Students&#8217; Union" class="wpp-post-title" target="_self">Student Manchester City tickets available in the Students&#8217; Union</a> </li>

</ul>
</li>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</ul></div> 
 <div class="col"><ul>		<li id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>
		<ul>
					<li>
				<a href="http://mancunion.com/2017/01/27/global-news/">Global News</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/global-news-science/">Global News: Science</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/access-areas-conference/">Access All Areas Conference on Widening Participation</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/new-drug-cocktail-provides-potential-hope-new-leukaemia-therapy/">New drug cocktail provides hope for Leukaemia therapy</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/nss-boycott-threatens-pces/">NSS boycott threatens student economics society campaign</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/vince-cable-universities-danger-main-casualties-brexit/">Vince Cable: universities in danger of being &#8220;main casualties&#8221; of Brexit</a>
						</li>
					<li>
				<a href="http://mancunion.com/2017/01/27/manchester-celebrates-lgbt-month/">Preview: LGBT History Month</a>
						</li>
				</ul>
		</li>
		</ul></div>
 <div class="col"><ul><li id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cal</span> on <a href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/#comment-46025">NSS boycott launched as university opts into TEF</a></li><li class="recentcomments"><span class="comment-author-link">Nty</span> on <a href="http://mancunion.com/2017/01/27/national-student-survey-boycott-launched-university-opts-into-tef/#comment-46024">NSS boycott launched as university opts into TEF</a></li><li class="recentcomments"><span class="comment-author-link">Sandy &amp; Vyjay</span> on <a href="http://mancunion.com/2016/04/28/manchester-student-aims-to-connect-east-and-west-with-behind-beijing/#comment-46023">Manchester student aims to connect East and West with Behind Beijing</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://mancunion.com/2017/01/25/nus-react-ipsos-moris-early-release-nss/' rel='external nofollow' class='url'>NUS react to Ipsos MORI&#039;s early release of the NSS | The Mancunion</a></span> on <a href="http://mancunion.com/2016/11/25/thousands-students-take-streets-oppose-tef/#comment-46022">Thousands of students take to London streets to oppose TEF</a></li></ul></li>
</ul></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div style="margin-bottom: -1em"><a href="http://mancunion.com" title="The Mancunion"><img src="http://mancunion.com/wp-content/themes/carter/images/footer-logo.png" alt="The Mancunion" /></a>

<p class="small">Designed by <a href="http://jenniferho.co" title="Jennifer Ho">Jennifer Ho</a></p>
<ul class="sidebar-widget simple-social-icons" id="simple-social-icons-2"><ul class="alignleft"><li class="social-email"><a href="mailto:editor@mancunion.com" target="_blank">&#xe60d;</a></li><li class="social-facebook"><a href="http://facebook.com/TheMancunion" target="_blank">&#xe606;</a></li><li class="social-rss"><a href="http://mancunion.com/feed/" target="_blank">&#xe60b;</a></li><li class="social-twitter"><a href="http://twitter.com/TheMancunion" target="_blank">&#xe607;</a></li></ul></ul></div>
 </div>
</div>
<div id="footer-last"><a href="#top" title="Top">^ Top</a> </div>

<style type="text/css"></style>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'mancunion';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>
<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://mancunion.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://mancunion.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/uk-cookie-consent/js/uk-cookie-consent-js.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mancunion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"106476","ajaxurl":"http:\/\/mancunion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://mancunion.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://mancunion.com/wp-content/plugins/inline-tweets/js/handler.js?ver=4.6.3'></script>
<div id="catapult-cookie-bar">The Mancunion uses cookies<button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">No problem</button><a tabindex=1 href="http://mancunion.com/cookie-policy">More info</a></div></body>
</html>